용산철거민살인진압규탄

Microsoft .NET Framework 2.0 서비스 팩 2

SP4용 깔기 전에 필요한 보안패치
Microsoft .NET Framework 2.0 서비스 팩 2
워드스케치 windows 2000에서 gdiplus.dll 오류
이제는 xp에서 해야 됨.ㅠㅠ

by 누운돌 | 2010/07/24 12:34 | 트랙백 | 덧글(0)

트랙백 주소 : http://nundol.egloos.com/tb/10539937
☞ 내 이글루에 이 글과 관련된 글 쓰기 (트랙백 보내기) [도움말]

:         :

:

비공개 덧글

◀ 이전 페이지 다음 페이지 ▶